Jump to content
Sign in to follow this  
Hank Voight

L1 issues need fixing..

Recommended Posts

Hey people,

 

I've been fiddling around with a IronicRainbow's unlocked models in the hopes of making something spectacular however I have run into the issue of not knowing how to create/fix/install new L1's on said models.. Does anyone know of any video tutorials that could help me or if someone is able to give me any pointers please?

Cheers and Namaste
 default_turned.gif

Share this post


Link to post
Share on other sites

Copy the L0 of which you want to create an L1 of, rename and add it to the proper dummy of which you want to add an L1 to.

 

Thanks for taking the time to reply, but I must say I have no idea what that means.. I've never messed with this side of vehicle modding before

Share this post


Link to post
Share on other sites

Thanks for taking the time to reply, but I must say I have no idea what that means.. I've never messed with this side of vehicle modding before

I suggest you look into it further, because once you know what I'm talking about it will be easy.

Share this post


Link to post
Share on other sites

I suggest you look into it further, because once you know what I'm talking about it will be easy.

I'm planning on doing just that, thanks for the help!

 

Thanks for the links EVI!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

GTA Mod Center

Credit to Voodoo, SNIT & Mikofiticus for backgrounds and logos

Social Media

×